Помогите установить форум !
Страницы: 1
Помогите установить форум !
При установке форума пишет !


./engine/engine.php 777 заменить
./engine/inc/options.php 644 разрешено
./.htaccess 644 заменить
Внимание!!!

Во время проверки обнаружены ошибки 2:

- Измененные файлы: 2. (Вы должны заменить файлы на оригинальные)

((у меня DLE 9.3)))

Бесплатная контекстная реклама

Попробуйте поставить PHP как CGI или PHP как FastCGI
Цитата
Даня Сабо пишет:
При установке форума пишет !

./engine/engine.php 777 заменить
./engine/inc/options.php 644 разрешено
./.htaccess 644 заменить
Внимание!!!
Во время проверки обнаружены ошибки 2:
- Измененные файлы: 2. (Вы должны заменить файлы на оригинальные)
((у меня DLE 9.3)))

Наверно пытались установить форум раньше, или стоят какие то модули на сайте. Могу помочь в установке, но за вознаграждение так как работа ен очень быстрая
Страницы: 1
Похожие темы:
Читают тему (гостей: 1, пользователей: 0, из них скрытых: 0)