Дыра в линейке vBulletin 4.0.x - 4.1.2
Страницы: 1
Дыра в линейке vBulletin 4.0.x - 4.1.2, Очень опасная дыра в Форумах на Вобле 4ой серии, вплоть до версии 4.1.3
в линейке vBulletin 4.0.x - 4.1.2 существует огромная дыра. Дыра находится в социальных группах.
Вот тема на орге _http://vbsupport.org/forum/showthread.php?p=356122
Саму дырку можете посмотреть тут _http://www.exploit-db.com/exploits/17314/
"Не хватит никакого здоровья, чтобы приспособиться к этому глубоко больному обществу". Джидду Кришнамурти
Тема на СУ-ПРе: Сквозной баннер 10$/мес тИЦ40 PR3 13000стр в Индексе Яхи

Бесплатная контекстная реклама

Что бы ее залатать нужно обновить движок форума до версии 4.1.3 , ну или хотя отключить социальные группы.
На счет официальной заплатки на предыдущие "дырявые" версии пока не известно. Если кто знает пусть отпишется.
Страницы: 1
Читают тему (гостей: 1, пользователей: 0, из них скрытых: 0)